Hoşgeldiniz Ziyaretçi. Lütfen giriş yapın veya kayıt olun. Aktivasyon epostanız mı yok?

Kullanıcı adınızı, şifrenizi ve aktif kalma süresini giriniz

Duyurular:

Telif içeren eserlere ait P2P ve İndirme bağlantıları paylaşmak yasaktır, özen göstermenizi rica ederiz...

Gönderen Konu: Sabit 10Mbps Hız Sorunu  (Okunma sayısı 9559 defa)

0 Üye ve 1 Ziyaretçi konuyu incelemekte.

Çevrimdışı gaishinbu

  • Geçerken Uğradım
  • *
  • İleti: 46
Sabit 10Mbps Hız Sorunu
« : 15 Mart 2018, 22:21:21 »
     Merhaba arkadaşlar. Superonlinedan kotasız TürkNet'e geçiş yaptım. VDSL tarifem 24Mbps'e kadar. Telefondan modeme Wi-Fi ile bağlanıp hız testi yaptığımda 22Mbps civarı bir sonuç alıyorum. Masaüstü bilgisayarımda kablo ile bağlı olmama rağmen hız testi yaptığımda yaklaşık olarak 9Mbps ye kadar gözüküyor. Ağ ve paylaşım merkezinden ethernet yazısına tıkladığımda hızım 10.0 Mb/sn olarak gözüküyor yani 10Mbps'ye sabitleniyor.


      Bir çok yerde araştırdım. Ethernet kartımı güncelledim. Ethernet Speed & Duplex (Hız&İkili) ayarı diye bir ayar olduğunu öğrendim. Otomatik olan bu ayarı " 100 Mbps tam ikili " olarak değiştirdim. Kasanın arkasından ethernet kablosunu söküp taktım ve bir kaç deneme sonra masaüstü bilgisayarımdan da yaklaşık 22.5 Mbps civarı bir sonuç aldım. Yani sorunum düzelmişti fakat ertesi gün bilgisayarımı açıp tekrar hız testi yaptığımda yine 10Mbps gözüküyordu ve 9Mbps civarı hız alıyordum. Yaptığım işlemleri tekrar denedim ama sorunum düzelmedi. Bu konuyla alakalı bir bilgisi olan,tecrübesi olan arkadaşlar yardımcı olursa çok sevinirim.


Teşekkürler.

Çevrimdışı nersin

  • Meraklı
  • **
  • İleti: 326
Ynt: Sabit 10Mbps Hız Sorunu
« Yanıtla #1 : 20 Mart 2018, 03:58:04 »
Bir zamanlar eternet kartları 10 megabitti. Sonra 100, 1000 gibi şeyler çıktı. Sizin sorun bununla ilgili gibi duruyor. Eternet kablosunu değiştirmeyi de deneyin, 4 kablolu ise 8 li olanını yaptırın veya alın. Ayar sorunuysa yardımcı olamayacağım, hiç başıma gelmedi.

Çevrimdışı levis

  • Forum Gurusu
  • ****
  • İleti: 7,637
    • The West
Ynt: Sabit 10Mbps Hız Sorunu
« Yanıtla #2 : 23 Mart 2018, 21:55:57 »
Tam emin değilim ama bazı modemlerin yanında verilen ethernet kablosu maliyeti düşürmek açısından 4 telli olabiliyor. O yüzden Cat5 yada Cat6 denilen standart 8 telli ağ kablosu alarak deneyin. Pahalı bir şey değil. Çoğu elektirkçiler de hazır satılıyor yada yapıyorlar.
Asus TUF Z270 Mark 1, Core i7 6700k,
Asus TURBO Nvidia GeForce GTX 1080 8GB 256Bit,
16 gb 2400mhz DDR4 Ram,
Creative Recon 3D Pcie,  Sony Shake-33,
Zalman GS1000Plus Kasa, High Power Astro GD1200WPSU,
Kingston UV300 480GB SSD , WD 4 TB x4 , Seagate 8 TB Harici,
Asus-Vx238h Led Monitör x2,

Çevrimdışı gaishinbu

  • Geçerken Uğradım
  • *
  • İleti: 46
Ynt: Sabit 10Mbps Hız Sorunu
« Yanıtla #3 : 26 Mart 2018, 21:24:44 »
@levis @nersin


İlk denememde 22mbit aldığım için sorunun ethernet kablomda olacağını düşünmemiştim. Ethernet kablosunu değiştirdim ve düzeldi. Vakit ayırdığınız için teşekkür ederim.