Hoşgeldiniz Ziyaretçi. Lütfen giriş yapın veya kayıt olun. Aktivasyon epostanız mı yok?

Kullanıcı adınızı, şifrenizi ve aktif kalma süresini giriniz

Duyurular:

Telif içeren eserlere ait P2P ve İndirme bağlantıları paylaşmak yasaktır, özen göstermenizi rica ederiz...

Gönderen Konu: Aldık sonunda ama ufak bir sorun...  (Okunma sayısı 1420 defa)

0 Üye ve 1 Ziyaretçi konuyu incelemekte.

Çevrimdışı SAND

  • Geçerken Uğradım
  • *
  • İleti: 1
Aldık sonunda ama ufak bir sorun...
« : 11 Ocak 2006, 02:12:58 »
Eski forumda sizlere danıştığım makineyi sonunda aldım...

AMD 3500+ Venice işlemci
Abit AN8Ult-SLI Nf4 anakart
512 mbx2 DDRAM 400 mhz twinmos dual
MSI 7800GT
200 Seagate  7200 NCQ SATA
LG DVDRW
Thermaltake v7000C Wingo kasa
Thermaltake 480 W power supply
inform 800A ups

Power Suppy'ın fan kontrolu var , kasada ıse bır suru :) Icerısını bılmıyorum ama cıddı soguk oluyor kasa..

Ilk basta NEC 3550 DVDRW vardı ama okuma performansı dusuk olunca LG aldım, okunamayan DVD ler okunmaya başladı...

Makınede DVDRW dısında  bazen windowsun başlayamaması sorunu var nedendir bilemiyorum, bana donanımsal gelmiyor ama fikri olan var mı? Tamamen rastlantısal bazen windowç acılıyor bazen , siyah ekran donup kalıyor... Tek istisna makine kitlendiginde reset attığımda ilk defasında kesin açmıyor tekrar reset atmak gerekiyor... Daha önce karşılaşan oldu mu?

Daha önceki makine tavsiyeleri için teşekkürler..





ckocabas

  • Ziyaretçi
Ynt: Aldık sonunda ama ufak bir sorun...
« Yanıtla #1 : 11 Ocak 2006, 02:23:12 »
sata kablolarını kontrol et.mavi ekran falan geliyorsa ramleri bi tek tek dene.ama herşeyden önce temiz bir xp yükle.hatta elindekinden farklı bir cd ile yükle.bilmiyorum aklıma başka bişey gelmiyor