Hoşgeldiniz Ziyaretçi. Lütfen giriş yapın veya kayıt olun. Aktivasyon epostanız mı yok?

Kullanıcı adınızı, şifrenizi ve aktif kalma süresini giriniz

Duyurular:

Telif içeren eserlere ait P2P ve İndirme bağlantıları paylaşmak yasaktır, özen göstermenizi rica ederiz...

Gönderen Konu: Garip bir durum daha.  (Okunma sayısı 3403 defa)

0 Üye ve 1 Ziyaretçi konuyu incelemekte.

Çevrimdışı zekto

  • Geçerken Uğradım
  • *
  • İleti: 36
Garip bir durum daha.
« : 15 Mart 2015, 16:51:31 »
Merhaba arkadaşlar daha önce bir konu daha açmıştım şükür çözüldü. Şimdi şöyle bir durumla karşı karşıyayım, aslında pek engel olmuyor küçük bir sorun, şimdi bilgisayarımı kapatıp aradan zaman geçmeden tekrar açmaya kalkınca fanlar dönüyor harddisk işleme başlıyor ancak ekran siyah olarak kalıyor, hani statik elektrik veya ram uyumsuzluğu sorunlarında olduğu gibi bilgisayarı kapatıp 30-40 saniye bir süre bekleyince bu sorunu yaratmıyor. Bu ufak problem sadece overclock yapınca veya harddisk ayarları değiştirildiğinde bios otomatikmen bilgisayarı kapatıp ve tekrar açınca bana engel oluyor, bilgisayar açılmadığı için değişikler uygulanamıyor. Bunun nedeni sizce ne olabilir?

Çevrimdışı parka

  • Sadık Üye
  • ***
  • İleti: 1,200
Ynt: Garip bir durum daha.
« Yanıtla #1 : 16 Mart 2015, 15:23:22 »
Aklıma gelen  şeyler. Kullandığın priz topraklı mı? ve ara kablo ile çoklu seyyar priz kullanıyormusun ve bu alet de topraklı mı.

Çevrimdışı zekto

  • Geçerken Uğradım
  • *
  • İleti: 36
Ynt: Garip bir durum daha.
« Yanıtla #2 : 16 Mart 2015, 15:36:28 »
Priz topraklı ancak ne kadar doğrudur, bağlantısı yapılmış mıdır bilemiyorum. 6lı priz kullanıyorum, şalteri ve toprağı var. Önceden böyle bir durumla karşılaşmadım.

Çevrimdışı nersin

  • Meraklı
  • **
  • İleti: 339
Ynt: Garip bir durum daha.
« Yanıtla #3 : 17 Mart 2015, 01:13:37 »
Bu normal bir durum. Bilgisayar bir tür uyku durumuna geçmiş gibi oluyor. Biryerlerde elektrik kalmış oluyor. HDD kafası parketmemiş oluyor falan. Veya ramlarda de bişeyler kalıyordur. Çözmeye çalışmaya gerek yok bence.

Çevrimdışı zekto

  • Geçerken Uğradım
  • *
  • İleti: 36
Ynt: Garip bir durum daha.
« Yanıtla #4 : 17 Mart 2015, 18:55:47 »
Hocam açıkçası ben de önemli bir sorun gibi görmedim ancak BIOS'ta bilgisayarın açılıp kapanmasını gerektiren bir ayar değişkliği yapmam gerekince açılmadığı için ayarlarım geçerli olmuyor etkileyen tek durum bu beni.

Çevrimdışı nersin

  • Meraklı
  • **
  • İleti: 339
Ynt: Garip bir durum daha.
« Yanıtla #5 : 17 Mart 2015, 19:14:15 »
Evet, bu durum normal değil, ama önemli de değil. Yani senin bios restart yapamıyor bir şekilde, ille de elektriğin tam gitmesi gerekiyor. Asıl gelecekte biosun başka sorunlar çıkarma ihtimali yüzünden çözmeye çalışılabilir. Yoksa hergün bios ayarı değiştirmiyoruz ki.

Çevrimdışı highwayE6

  • Forum Gurusu
  • ****
  • İleti: 8,696
Ynt: Garip bir durum daha.
« Yanıtla #6 : 18 Mart 2015, 15:29:38 »
Hızlı yeniden başlatmada ki sorun bence bios yenilenmesini etkilememesi gerek.
Ancakvar ise bu sorunu biosu kaydet -çık (F10) dedikten sonra makina kapandığı anda fişini çekerek ve az bekleyerek halledebilirsiniz gibi geliyor. Bir denemekte fayda var.

GAREZ

  • Ziyaretçi
Ynt: Garip bir durum daha.
« Yanıtla #7 : 18 Mart 2015, 22:50:03 »
en güçlü olasılık güç kaynağın mort olma yolunda... başka güç kaynağı ile denedin mi?

Çevrimdışı gouranga

  • Moderatör
  • Forum Aydını
  • *****
  • İleti: 5,134
Ynt: Garip bir durum daha.
« Yanıtla #8 : 18 Mart 2015, 22:50:37 »
Ben de benzer bir sorunla karşılaşmıştım. Özellikle bellek ve işlemciye yapılan overclocktan sonra açılmıyorsa bunu overclock'un başarısız olduğuna yormak lazım, bu bir sorun sayılmaz. Ama alakasız  HDD sıralaması ne bileyim saat değişikliği gibi basit şeyleri yapamıyorsanız bu PSU'dan kaynaklanıyor. Hep suçu anakarta ve belleklere bulduğum eski bir sisteme 600w güç kaynağı takıp başka bir şey denediğim sırada bu problemin gittiğine şahit oldum.

Çevrimdışı zekto

  • Geçerken Uğradım
  • *
  • İleti: 36
Ynt: Garip bir durum daha.
« Yanıtla #9 : 19 Mart 2015, 14:48:16 »
Yeniden başlatmada sorun yok sadece bilgisayarı tamamen kapatıp örneğin 5 saniye geçmeden tekrar açmaya çalışırsam oluyor, bilgisayar bunun dışında sorunsuz açılıyor, 5 saniye değilde 20 saniye beklersem açılıyor sorunsuz bir şekilde, güç kaynağım 3 aylık henüz Highpower Gold Plus sertifikalı kaliteli olduğunu düşünerek aldım yine de eski güç kaynağımla denerim bi ara.